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This	guide	was	developed	with	PowerPoint	2016	and	PowerPoint	for	Mac	2011.	
Last	updated	by	Jane	Zhao	on	Friday,	February	2,	2018.	
	

Objectives	
• Set	up	a	correct	poster	size	
• Use	rulers	and	guides	when	needed	
• Learn	the	general	rules	for	creating	a	poster	in	terms	of	font,	font	size,	etc.	
• Be	able	to	insert	and	edit	text	boxes,	shapes,	and	images		
• Master	the	concept	of	image	resolution	and	tell	whether	an	image	will	print	fine	or	not	

based	on	its	pixel	dimension	
• Choose	proper	colors	for	foreground	and	background	
• Print	a	poster		

I		Creating	a	poster	and	adding	text	
	

1. Creating	your	poster	to	the	actual	size	you	want	it	printed	
Open	PowerPoint,		

• In	Windows:	select	the	Design	tab,	then	click	Slide	Size->Custom	Slide	Size…		
In	Macs:	File	->	Page	Setup	

• In	the	dialog	box	that	pops	up,	select	Custom	under	Slides	sized	for:		

	
• Then	enter	the	width	and	height	of	your	poster,	in	inches.	PowerPoint	will	

automatically	set	portrait	or	landscape	orientation	based	on	the	measurements	
you	enter.	Click	OK	button.	
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• Since	you	don’t	have	any	content	yet,	it	doesn’t	matter	you	click	Maximize	or	
Ensure	Fit.	Click	Ensure	Fit	for	this	exercise.	

	
• If	PowerPoint	pops	up	a	new	message	warning	you	the	page	size	exceeds	the	

printable	area	of	the	paper	in	the	printer,	click	OK	to	continue	with	the	current	
page	size.	

	
	

										PowerPoint	slide	size	limitation	
	

• The	maximum	size	PowerPoint	will	allow	for	a	slide	is	56”.		
• Don’t	resize	a	poster	within	PowerPoint	once	it	is	done	since	resizing	a	poster	

will	mess	up	the	layout	of	the	poster	including	spacing	between	objects	and	
formats	of	text	and	images.	So	it	is	very	important	that	you	start	your	poster	with	
the	right	size.	

• Check	the	instructions	for	the	poster	sessions	where	you	are	presenting	your	
poster.	Create	your	poster	to	the	actual	size	that	you	want	it	printed	to	reduce	
printing	problems.	Typical	poster	sizes	include	20”x30”,	36”x24”,	48”x36”,	
60”x48”,	and	42”x42”.	



	 4	

	
2. Turning	on	the	ruler	and	guides	

• Ruler	and	guides	can	help	you	divide	your	poster	evenly	into	three	or	four	
columns.		

• They	can	also	help	you	lay	out	the	poster	elements	better.	
	

1) 	Turning	on	the	ruler	
• In	Windows,	View	tab	->	Ruler	

In	Macs,	go	to	View	->	Ruler		
• You	can	see	the	rulers	appear	on	the	top	and	left	hand	side	of	your	slide/poster.	

At	the	lower	right	corner,	you	can	also	see	the	zoom	level	of	your	current	view.	

	
Note:	the	zero	point	is	in	the	center	of	the	ruler	and	there	is	no	way	you	can	change	
the	way	ruler	displays	in	PowerPoint.	

2) Turning	on	the	guides	
• In	Windows,	View	tab	->	Guides	
• In	Macs,	View	->	Guides	->	Static	Guides	and	Dynamic	Guides	

	
3) 	Creating	and	deleting	static	guides	

	
• Hold	down	Option	key	on	Mac	or	Control	key	on	PC,	and	drag	away	the	existing	

guide	will	create	a	new	guide.	
• Drag	away	the	guide	out	of	the	slide	area	will	make	the	guide	disappear.	
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4) 	Using		dynamic/smart	guides	
	

	
When	you	drag	an	object	on	a	slide,	the	dynamic	guides/smart	guides	try	to	
determine	where	you	want	to	put	the	object	or	what	other	objects	on	the	slides	
you	might	want	to	align	with	it.	In	the	example	above,	the	dynamic	guides	
attempt	to	align	it	with	the	middle	of	the	slide.	

3. Poster	content	
In	general,	your	academic	poster	will	have	the	following	elements:	

1) Title	and	author	list	
2) Abstract/introduction/motivation/problem	statement	
3) Methods	
4) Results/findings	(to	date)	or	expected	
5) Possible	applications,	value	to	society	
6) Future	work	
7) Acknowledgement	
8) References	

	
4. Poster	layout	

	
• Based	on	the	content	you	will	cover	in	your	poster,	decide	the	layout	of	your	poster.	

Let	content	dictate	layout.		
• Flow	of	the	poster	has	to	be	top	left	to	lower	right.		
• Top	to	bottom,	left	to	right	in	vertical	column	is	the	most	commonly	used	

layout.		
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• Decide	whether	you	want	to	have	one	column,	two	columns	or	three	columns	for	

your	layout.		
	

5. Text	and	Text	Box	
To	make	your	poster	succinct,	use	bulleted	points	and	phrases	in	lists	instead	of	full	
paragraphs.	

1).	Text	font	
Use	San	Serif	font	since	these	fonts	are	more	legible	from	a	distance.	Serif	(i.e.	a	small	
line	attached	to	the	end	of	a	stroke	in	a	letter	or	symbol)	is	more	readable	in	
print/document.	Below	are	typical	san	serif	typefaces:	

a. Calibri	(default	font	for	Microsoft	Office	2010,	2013,	and	2016).		
b. Arial 
c. Helvetica 
d. Futura 
e. Gill Sans 
f. Trade	Gothic	
g. Caslon	

	
2).	Text	size	
							Make	sure	text	is	legible	3-6	feet	away.		

! Title:	90-120	
! Headings:	48-72	
! Body	text:	24-36	
! Caption:	18-20	

Note:		
• To	be	legible	6	feet,	use	30	pt.	
• To	be	legible	12	feet,	use	60	pt.	
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3).	Text	box	
You	can	use	Text	box	to	insert	any	types	of	text.	

• To	insert	a	Text	Box:	Home	->	Insert	->	Text	->	Text	Box	，click	and	
drag	on	the	top	of	the	poster	to	create	a	text	box.	The	text	box	is	
automatically	resized	to	the	font	size.	

• To	format	text,	select	the	text	box	(i.e.	You	can	click	inside	the	text	box,	
then	click	on	the	edge	of	the	text	box	to	select	the	text	box),	then	adjust	
the	settings	for	all	the	text	that	is	contained	in	that	text	box.	Or	select	
specific	text	and	adjust	the	settings.	

• To	use	the	same	setting	to	create	a	new	text	box,	right	click	on	the	text	
box	border	and	select	Set	as	Default	Text	Box.	

• To	duplicate	a	text	box	to	maintain	a	consistent	setting,	hold	down	
Ctrl	key	on	PC	/Option	key	on	Mac,	then	drag	away	the	selected	text	
box.	Release	the	mouse	button	first,	then	release	the	Ctrl/Option	key.	
This	is	also	the	time	that	you	will	find	out	that	having	dynamic	guides	
turned	on	will	aid	you	align	the	objects	better.	
Note:		

o The	default	font	of	the	blank	presentation	theme	is	Calibri	
that	is	a	good	font	for	posters.	If	you	choose	a	different	font	
such	as	Helvetica,	it	is	more	convenient	that	you	use	“Set	as	
Default	Text	Box”	function,	or	you	duplicate	an	existing	
Helvetica	text	box	instead	of	changing	the	default	font	size	on	
the	slide	master.	This	custom	default	setting	will	only	apply	to	
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that	PowerPoint	file.	If	you	create	a	new	PowerPoint	file,	
everything	will	go	back	to	Microsoft’s	default	setting	(i.e.	the	
default	font	will	go	back	to	Calibri).		

o If	you	copy	text	from	a	Word	file,	use	paste	“Keep	Text	Only	
(T)”.	This	will	make	the	copied	text	use	the	font	selected	for	
the	textbox.	

	
• To	format	Shape	Fill	and	Shape	Outline	of	a	text	box,	use	Shape	Fill	

	and	Shape	Outline	 	 	to	change	settings	
respectively.	Click	on	the	triangle	on	the	button	to	access	Fill	Effects	
and	Line	Effects.		

• To	move	a	Text	Box,	park	your	pointer	over	a	part	of	the	edge	of	the	
Text	Box.	The	pointer	should	become	a	four-headed	arrow.	Click	and	
drag	the	Text	Box	to	move.	

• To	rotate	a	Text	Box,	drag	the	rotation	handle,	the	green	circle	above	
the	text	box.		

• To	work	faster,	you	can	group	shapes,	pictures,	or	other	objects.	
Select	the	shapes	or	other	objects,	then	right	click	over	the	selected	
objects,	choose	Group.	Note:	The	Group	button	may	be	grayed	out	if	
the	shape,	picture,	or	object	has	been	inserted	into	a	placeholder	or	
you	are	trying	to	group	a	placeholder,	as	placeholders	can	not	be	
grouped	with	other	shapes	and	objects.	

II		Inserting	shapes,	tables,	charts,	and	images	
	
6. Adding	Shapes	

1) To	insert	a	shape,	Home	->	Insert	->	Shape	->	Rectangles，	click	and	drag	to	create	two	
rectangles.	

2) To	format	Shape,	use	Shape	Fill	 	and	Shape	Outline	 	 	to	change	
settings	respectively.	
	

3) To	Resize	Shape,	drag	the	corner	or	side	handles.	
4) To	Rotate	Shape,	mouse	over	the	green	dot	over	the	shape,	press	down	the	left	button	

and	hold,	and	move	the	mouse.		
5) To	Edit	Shape	
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a) Drag	the	yellow	diamond	handle	to	change	the	smile	face	to	straight	face	to	sad	face.								

					 							 	
b) Right	click	over	the	shape,	choose	Edit	Points.	Right	click	over	any	black	square	edit	

point,	you	can	choose	different	actions	from	the	popup	menu.		

			 	
	
6) To	change	a	shape	into	a	text	box,	click	in	the	shape	and	start	typing.	The	shapes	are	

converted	to	text	boxes.		
	

7. Drawing	a	curve		
1) On	the	Insert	tab,	in	the	Illustrations	group,	click	Shapes.	
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2) Under	Lines,	click	Curve.	

	 	
3) Click	where	you	want	the	curve	to	start,	move	your	cursor	to	a	point	where	you	want	a	

curve	and	click,	then	at	the	ending	point,	double-click	to	end	the	shape.		
4) You	can	group	two	or	more	shapes	together	and	scale	it	up	and	down	and	format	them	

together.	
5) Since	Line	doesn’t	have	fill	effect,	you	can’t	select	a	line	and	start	typing.		
6) In	the	poster	below,	the	Skateboard	could	be	made	of	a	Rounded	Rectangle	and	two	

Cans.	The	Rounded	Rectangle	was	customized	with	the	yellow	handle	to	have	a	very	
round	curve	on	the	short	edge.		
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8. Adding	Tables	and	Charts	

• On	PC,	go	to	Insert	tab,	click	on	Table;	
• On	Mac,	select:	Insert	>	Table…	or	from	the	Tables	tab	->	New	
• If	you	copy	a	table	from	a	Word	file,	when	you	paste,	among	the	paste	options,	you	

can	choose	
o Use	Destination	Style(S)	
o Keep	Source	Formatting	(K)	

• Double	click	the	table	to	get	the	Table	Tools	tab	displayed.	Then	format	the	table	the	
way	you	want	it.	

• Note:	You	can	only	format	a	table	at	a	time.	You	can’t	select	two	tables	and	format	
them	at	the	same	time.	

	
9. Inserting	images	

1) To	insert	image	
On	PC,	go	to	Insert	tab,	click	on	Picture;		
On	Mac,	select: Insert	>	Picture	>	From	File...	

2) Image	format	and	resolution	
a) The	common	accepted	file	formats	are	jpeg,	png,	and	tiff.	
b) After	inserting	a	photo,	scale	it	up	and	down	to	make	it	fit	to	your	poster.	Double	

click	on	the	photo,	on	the	upper	right	corner,	the	photo	dimension	in	inch	will	be	
displayed.		

	
c) 200	ppi	(pixels	per	inch)	is	required	for	a	decent	printout.	Use	the	formula	Image	

dimension	x	200ppi	to	calculate	the	pixels	needed.	In	this	case,	you	will	need	at	least	
these	amount	of	pixels	5.72x200=1144	pixels	for	height	and	10.11x200=	2022	pixels	
for	width	to	print	out	a	sharp	looking	image.		

	
3) Check	image	resolution		
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• On	Mac,	open	the	image	with	Preview,	Tools	->	Adjust	Size…,	next	to	Width	
and	Height,	choose	Pixel,	image	pixel	dimension	will	be	displayed	1021x577.	

• On	PC,	right	click	over	the	image,	choose	Size	and	Position,	or	open	the	image	
with	Paint,	Home	->	Resize,	check	Pixel	option,	the	image	pixel	dimension	will	
be	displayed.	

		
So	the	safe	print	out	size	for	this	image	is	about	5”x3”.	You	can	probably	
scaled	it	up	to	10”x6”.	But	you	don’t	want	to	scale	it	over	200%	to	make	it	look	
super	blurry	or	pixelated.	

• You	can	also	add	more	pixels	in	to	prevent	pixel	artifact	from	displaying.	This	
process	will	make	the	image	look	blurry	(i.e.	not	that	sharp	anymore)	and	will	
not	increase	the	amount	of	details.	This	applies	to	PowerPoint	for	Mac	2011.	
You	don’t	have	to	do	anything	on	PC	since	PowerPoint	2010	on	PC	will	
automatically	add	more	pixels	when	the	image	is	scaled	up.	

4) Problems	of	low	resolution	images	
If	an	image	is	in	a	very	low	resolution,	it	may	look	pixelated	or	blurry	when	it	is	enlarged	
and	printed.		

	A	thumbnail	image	with	pixel	resolution	of	100x67.	
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The	original	thumb	nail	image	printed	in	6”x4”,	looking	very	pixelated.	
(note:	this	is	what	the	6”x4”	printout	looks	like	when	the	thumbnail	image	is	scaled	up	
and	printed	in	PowerPoint	for	Mac	2011	.)	
	

	
The	edited	image	with	more	pixels	added	in,	1200x804,	printed	in	6”x4”,	not	
pixelated,	but	very	blurry.		
(note:	this	is	what	the	6”x4”	printout	looks	like	when	the100x67	thumbnail	image	is	
scaled	up	and	printed	in	PowerPoint	2010.	More	pixels	have	been	automatically	added	
in	by	PowerPoint	2010	so	you	don’t	see	the	pixelated	effect.)	
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The	original	image	with	resolution	of	1200x800,	printed	6”x4”,	sharp	and	not	
pixelated.	

	
5) To	scale	image,	drag	the	corner	handle,	you	will	resize	the	image	proportionally;	if	you	

drag	the	side	handle,	you	will	stretch	the	image	that	way.	
6) There	is	no	text	wrapping	function	(i.e.	text	wrapping	around	objects	such	as	

tables,	pictures)	in	PowerPoint.		You	can	use	multiple	text	boxes	to	surround	a	
square/rectangle	object,	or	put	the	irregular	object	behind	the	text	box	and	use	space	
key	to	move	the	text	away	from	the	underlining	object.		See		
wrap	text	around	an	object	in	PowerPoint	2010	for	more	details.		

7) 	Crop	a	picture	or	place	it	in	a	shape	
• Select	the	picture	that	you	want	to	crop	to	a	specific	shape	
• Format	->	Crop	to	Shape	for	PC	or	Mask	to	Shape	for	Mac	
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• For	instance,	cropping	a	picture	to	a	parallelogram	shape	like	the	screenshot	
below.	

	 	
• Below	is	a	sample	poster	that	uses	this	technique.	

	

III		Choosing	colors	and	fine	tuning	the	poster	
	

	
10. Using	high	contrast	colors	between	foreground	and	background	

You	can	borrow	PowerPoint’s	built-in	color	themes	or	refer	to	it	for	inspiration.		 There	are	
visibility	rules	built	into	the	theme.	The	light	colors	are	always	visible	over	the	dark	colors	
and	vice	versa,	such	as	when	dark	color	text	is	used	over	a	light	background.		There	are	six	
accent	colors	that	look	good	over	any	of	the	four	possible	background	colors.	

a) Design	->	Variants	->	Colors,	for	instance,	select	Office,		
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b) Go	to	the	bottom	of	the	panel,	select	Customize	Colors…	

	
c) You	can	see	what	colors	are	used	for	text	(i.e.	foreground)	and	background.	In	

general,	light	text	and	graphics	will	go	with	dark	background	and	dark	text	and	
graphics	will	go	with	light	background.	
	
• Dark	background	with	light	text	and	graphics	

o Background	–	a	dark	blue	or	dark	purple	
o Text	and	graphics	–	white	or	yellow	
o Accent	colors	–	red,	lime	green,	camel	orange,	light	blue

	
• Light	background	with	dark	text	and	graphics	

o Background	–	warm	beige	or	white	
o Text	and	graphics	–	dark	blue,	black,	dark	purple	
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o Accent	colors	–	dark	green,	burgundy	

	
Note:	Accent	1	in	the	theme	will	be	the	default	color	when	you	draw	lines	and	
shapes.	It	is	also	the	head	cell	colors	for	tables.	

	
d) If	there	is	a	particular	combination	of	foreground	and	background	you	like,	you	can	

double	click	on	the	color	square	to	open	the	Colors	window	and	write	down	the	RGB	
value.	Clicking	on	Text/Background	–	Dark	2	square	in	the	above	image	will	open	a	
Colors	window	like	below,	left	is	a	screen	shot	from	PC	and	right	is	a	screen	shot	
from	Mac.	

			. 	
					

! When	you	choose	a	color	for	Shape	Fill,	Shape	Outline,	or	background,	you	can	
always	match	the	RGB	values	on	the	Colors	window	with	what	you	have.	For	
instance,	Rice	blue	is	R0	G36	B106.	Under	More	colors,	type	in	the	RGB	value.		

	
e) Color	combinations	to	avoid	

o Red	&	Green	–	these	two	colors	clash	with	each	other	and	are	hard	to	read.

	
o Orange/Red	&	Blue	–	these	two	colors	vibrate	against	one	another.	
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f) Changing	the	background	color	
Try	to	stay	away	from	anything	that	is	too	distractive	or	busy.	A	solid	color	might	be	
the	best	option	.	
	
• In	Windows:	on	the	Design	tab-	>	Format	Background.	

In	Macs:		on	the	Theme	tab	->	Background	->	Format	Background.	
• Select	a	fill	Color	and/or	Transparency.	The	transparency	setting	allows	you	to	

make	the	background	image	less	saturated	and	make	images	underneath	partly	
visible.	

• To	use	an	image	as	your	background,	select	Picture	or	Texture	fill	and	then		
Insert	From	File.	

	
g) To	Match	a	color	from	an	image	(Mac	only)	
You	can	select	any	color	in	an	image	and	apply	it	to	an	object	or	the	slide	as	the	
background	color.		

• Under	Color,	click	on	the	Automatic	drop	down	menu	and	choose	More	colors…	
• In	the	upper	left	corner	of	the	Colors	dialog	box,	click	the	magnifying	glass.	

	
• Your	cursor	will	turn	into	a	magnifying	glass.	You	can	even	move	the	cursor	onto	

an	image	outside	of	PowerPoint.	

	
• On	the	image	click	the	color	that	you	want	to	apply	to	the	object/slide,	then	click	

the	OK	button	to	apply	the	color.	
	

11. Fine	tuning	all	the	elements		
• Leave	at	least	½”margin	around	the	entire	poster	so	that	you	could	print	

your	poster	at	its	actual	size.		
• Any	printers	will	have	a	non-printable	margin.	E.g.	Plotter	HPZ6800	has	

5mm	(i.e.	0.2	inch)	non-printable	margins	on	all	four	sides.	For	instance,	a	
36”x48”	poster,	if	the	content	of	your	poster	goes	all	way	up	to	the	edge,	
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you	either	have	to	fit	the	poster	to	the	loaded	36”x48”	roll	of	paper,	or	you	
can	print	your	poster	at	actual	size	on	a	bigger	size	paper.	Ask	a	
professional	staff	to	help	you	if	you	are	not	sure	how	to	get	the	print	
settings	right.	

• Line	up	the	objects	on	your	posters	with	snapping	feature	and	guides	
In	Windows,	View	tab	->	Guides	and		Gridlines	
In	Macs,	go	to	View	->	Guides	->	Static	Guides	

! Hold	down	Option	key	on	Mac	or	Control	key	on	PC,	and	drag	away	
the	existing	guide	in	the	gray	area	will	create	a	new	guide.	

! Drag	away	the	guide	out	of	the	slide	area	will	make	the	guide	
disappear.	

! When	you	drag	a	guide	to	a	corner	to	mark	the	½”	margin,	you	will	
notice	a	number	displaying	on	the	guide,	which	indicates	the	exact	
position	of	the	guide.	

	 			 	
! Once	you	have	the	guides	in	the	position	you	want,	you	can	then	

drag	the	object	to	line	up	with	the	guides.

	
	

• You	can	use	Zoom	bar	at	the	right	bottom	corner	to	zoom	in	and	out	as	necessary.	
Note:	in	Macs,	the	dynamic	guides	replace	grids.	There	is	no	setting	to	turn	on	
grids.		
	

12. Proofreading	your	poster		
Make	the	spell	check	process	part	of	your	overall	workflow	to	avoid	some	potentially	
embarrassing	situations.		
1) On	Pc,	go	to	Review	->	Spelling	
2) On	Mac,	go	to	Tools	->	Spelling	
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At	this	point,	the	Spellcheck	runs	through	the	whole	slide	and	helps	you	correct	any	
typos.		
	

	

IV	Printing	
	
13. Printing	

File	->	Save	As..	,		Format	->	PDF,	save	the	PowerPoint	file	to	a	PDF	file.	Carefully	check	
the	newly	created	PDF	file	to	make	sure	all	the	spacing	and	formats	are	preserved	from	
the	PowerPoint	file,	then	print	the	PDF	file	from	Adobe	Acrobat.	

	
Resources	

• Poster	templates	available	on	the	DMC	Guides	web	site:	
https://wiki.rice.edu/confluence/display/DMCGUIDES/DMC+PowerPoint+Poster+Tem
plates	
	
• Sample	poster	web	sites:	

o Gallery	of	customer	work	at	PhD	Posters	
http://phdposters.com/gallery.php	

o Eposters,	the	online	journal	of	scientific	posters.		
http://www.eposters.net/	

o Pimp	My	Poster	Flickr	Group	
https://www.flickr.com/groups/pimpmyposter/	

o SURP	Poster	Awards	2005	from	Stanford	U.	
http://web.stanford.edu/dept/undergrad/urp/SURP/surpawards05/	

	
• Cain	Project:	Poster	Resources.	(n.d.).	Retrieved	January	20,	2012,	from	

http://www.owlnet.rice.edu/~cainproj/ih_posters.html	
• The	parts	of	a	scientific	poster	http://www.makesigns.com/tutorials/scientific-

poster-parts.aspx	
• Designing	conference	posters	http://colinpurrington.com/tips/poster-design	
• Guidelines	for	Posters.	(n.d.).	Retrieved	January	20,	2012,	from	

http://www.pitt.edu/~etbell/upj-space/PosterGuide.htm	
• Poster	Design	Tips	—	PRI	Help.	(n.d.).	Retrieved	January	20,	2012,	from	

http://help.pop.psu.edu/publishing-and-research-methods/poster-design-tips	
• Poster	Presentations	-	University	at	Buffalo	Libraries.	(n.d.).	Retrieved	January	20,	

2012,	from	http://library.buffalo.edu/libraries/asl/guides/bio/posters.html	
• Wertheimer,	A.	(2009).	2009	Poster	Mini-Conference.	Retrieved	from	

http://www.flickr.com/photos/andrew_wertheimer/4178828660/	
• An	Effective	Poster :Creating	Effective	Poster	Presentations.	(n.d.).	Retrieved	January	

20,	2012,	from	http://www.ncsu.edu/project/posters/NewSite/index.html	
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• Group	or	ungroup	shapes,	pictures,	or	other	objects	in	PowerPoint	2007	
https://support.office.com/en-IN/Article/Group-or-ungroup-shapes-pictures-or-
other-objects-in-PowerPoint-2007-2e4219e2-ad55-45b5-a428-4e05210d398a	
	
PowerPoint Tips	

• 	“How	to	Create	a	Custom	Color	Palette	in	PowerPoint :	Speaking	PowerPoint.”	
Accessed	December	9,	2014.	http://speakingppt.com/2012/12/21/how-to-create-a-
custom-color-palette-in-powerpoint/.	

• “Create	Effective	Business	PowerPoint	Presentations;	Dave	Paradi.”	Accessed	
December	12,	2014.	http://www.thinkoutsidetheslide.com/.	

• Wrap	text	around	an	object	in	PowerPoint	2010	https://support.office.com/en-
au/article/Wrap-text-around-an-object-in-PowerPoint-2010-386d81b1-925a-494d-
83f5-f17b45b4b657	

• Draw	a	curve	or	circle	shape	https://support.office.com/en-us/article/Draw-a-
curve-or-circle-shape-75e0b5a6-409f-49b2-ad8e-877bafde2ac7	

• How	to	permanently	change	the	default	font	in	PowerPoint	
https://www.shapechef.com/blog/change-the-default-font-in-
powerpointhttps://www.shapechef.com/blog/change-the-default-font-in-
powerpoint	


