
The Audio Studio at the DMC is an ideal place to record voiceover 
narrations or interviews. The studio is equipped with an iMac running 
Audacity, an Audient iD44 interface, and four Shure SM58 microphones 
labeled as MIC1– MIC4 respectively.  

Please open Audacity  from the dock and follow the instruction 
below to record your audio. 
• Using Audient interface control: 
• The Audient iD44 has four input channels, each connected to one 

of the mics. You will likely not need to change any of the input 
devices, so leave them set up as is. 

• The Audient iD44 has 2 outputs for headphones natively, but 
instead has been set up to output through the Presonus 
headphone splitter, which connects to the four sets of 
headphones labeled HP1 – HP4. Each of these headphones 
corresponds to the same numbered mic, and can be used to 
monitor that mic as you are recording. You can listen to 
playback of your recording through any of the sets of 
headphones. There are individual dials for adjusting volume for 
each set of headphones on the Presonus device. 

• Adjust input level: 
• Speak to the mic at the level you are wishing to record at; 
• Listen using the corresponding headphones, adjust the mic level up 

by turning the gain knob corresponding to the mic you are using 
clockwise, adjust it down by turning it counterclockwise. With 
our mics, you will need it turned up nearly all the way or all the 
way. 

• Check Audacity settings 
• In Audacity make sure the following options are set 

 
• Output – 
• Choose “Built-In Output” for the built-in iMac speakers, or 
• Choose “Audient iD44” if you wish to use headphones 
• Choose “Audient iD44” as audio input. 
• Channels - 
• Choose  “2 (Stereo) Recording Channels” when using 

both mics (MIC1 for left channel, MIC2 for right channel). 
Use this setting to record interviews or conversations. 

• Choose “Mono recording channel” when recording solo. 



Use MIC1 because this will be the input mic when "Mono 
recording channel" is selected.  

• Note 1: if your recording is in Mono mode(i.e. left 
channel or right channel), your exported wave or 
mp3 file will be in mono mode too unless you follow 
the instructions at the end of the guide to convert it 
to a stereo track. 

• Note 2: Even if you choose "2(Stereo) Recording 
Channels" when there is only one person talking, 
only one track has input, the other track (i.e. the 
right track) will be flat indicating no input signal. As 
such, use Mono when only one mic is being used. 

• Note 3: Because we have four mic inputs, you can 
record up to four simultaneous mono channels by 
selecting “4” in the recording channels tab. 

•  
• Monitor recording level in Audacity: 
• Click the Microphone icon to monitor your input level.  Talk into the 

microphones again at the level and distance from them that you 
will be recording at. 

• You should try and keep your levels around -12 for best results.  If 
your levels are too high or low in Audacity, refer to step 2 to 
fine-tune the microphone levels on the Audient interface 

•  
•  
• Start to record with Audacity 
• To start recording, press the “R” key on the keyboard or the red 

circle up near the top left corner.  You should see sound waves 
forming on the tracks as you talk. 

•  
• To stop recording, press the space bar or click the square stop 

button on the top.  



• To resume recording at the end of your existing track, hold down 
“shift” and press “r” or “shift” and click the red record circle to 
resume recording.  If you do not hold down shift it will begin 
recording on a new track.  

• To playback your recording, press the “spacebar” or click the play 
arrow up near the top left corner. 

• To delete a recording, click and highlight the area you wish to 
delete, or double-click to select the whole recording.  Press the 
“delete” key on the keyboard. 

•  
• Export your recording 
• Go to File>Export Audio 
• Choose a name to save it as and a destination 
• Format:  
• Choose WAV 16 bit or AIFF 16 bit for audio CD quality or 

archival purpose. 
• Choose MP3 for smaller file size. 

•  
• Click “Save” 

 

How to convert a mono track to a stereo track? 
 
Scenario I: One Voice Recording (voiceover narration, podcast, 

etc.): Note: While a mono audio channel can be played back through a 

pair of headphones or speakers, this doesn’t make it stereo, as the same 
audio signal is being fed to both speakers simultaneously. For more 
information on mono and stereo, visit what is joint 
stereo http://www.richardfarrar.com/what-is-joint-stereo/. 

 
• If your recording is in Mono mode(i.e. left channel or right channel) 

with just one voice, your exported wave or mp3 file will be in 
mono mode too unless you convert it to a stereo track. 

• To create a stereo pair, go to tracks > add new > stereo track.  
• With the selection tool , click anywhere in the original mono track 

http://www.richardfarrar.com/what-is-joint-stereo/


and press ctrl+A (cmd+a) to select all, then ctrl+c (cmd+c) to 
copy.  

• Now click in the newly created stereo track and press home to 
position the cursor at the beginning, now ctrl+v (cmd+a) will 
paste the mono track into the stereo track and automatically 
give you a left and right channel.  

• If you have unintentionally made a mono recording within a stereo 
track, you can split the left and right channels and delete the 
silent track. Open the drop down menu next to the track title 
and choose split stereo track. The channels are now separated, 
then click on X on the upper left corner to delete the silent track. 

• Now you can go to top menu, File>Export Audio... 
 

 
Scenario II: Two Voice Recording (conversation, interview, etc.) 
• If you record a conversation/interview through two stand microphones in 

stereo mode and would like both voices coming from both channels, 
then open your recording in Audacity. 

• Click on the triangle by the name of your audio file on the left, and 
choose Split Stereo Track from the drop down menu, see screenshot  

• below. 

•    



• Then go to tracks > add new > stereo track 

 

• With the selection tool being selected  , select the entire TOP 
TRACK (only one track), then press cmd+c to copy. 

• Place your cursor on the stereo track created in step c., hit Home 
to place your cursor at the very beginning of the track, press 
cmd+v to paste the top track to this stereo track. 

• Repeat step c through e, to copy and paste the second mono track 
to the stereo track 

• Now you should see total of 4 tracks in your Audacity project: top 
two are mono tracks, bottom two are newly created stereo 
tracks (see the screenshot on the left below); 

• Delete top two mono tracks by clicking X on the upper left corner of 
each track and leave ONLY bottom two stereo tracks, see the 
screenshot on the right below.    

• Go to top menu File> Export Audio. 



How to normalize a bunch of wav/mp3 files? 
▪ Open the first wav/mp3 file. 
▪ Then File ->Import Audio..., Import the rest of the wav files (or mp3 files) 

as a batch. 
▪ Edit -> Select All 
▪ Effect -> Normalize, we recommend you to Normalize maximum 

amplitude to -12 to - 8. See the screenshot:  

▪   
▪ File -> Export Multiple 
Be sure to select a different folder when Exporting & make sure to select 
wav/mp3. This way your original files will not be accidentally overwritten. 
 

 
Importing an audio file into Audacity 
 
5.  Importing an Audio File: To bring a file into Audacity go to file > 
import > audio navigate to you audio file and click open. Alternatively you 
can drag and drop the file onto the Audacity screen. 



 
 
Your imported file should now be viewable in the Audacity screen. To play 
the track press the green play button in the upper left, or with the track 
highlighted press the spacebar. You will notice the sample rate and format 
of the imported track listed below the track title, this will match the project 
rate shown in the bottom left of the Audacity screen. 

 
track sample rate                            project sample rate 
  
 
6. Mixed Sample Rates: It is possible to have multiple audio tracks in 
audacity with sample rates that do not match. 
A.  For example, the first track you import into a new project is a 44100 Hz 

music file ripped from a CD. The project rate will automatically be set 
to 44100 Hz. Next you import a voice recording with a 22050 Hz rate. 
Playback for both tracks will sound undistorted at the higher project 
rate. And, when you export the file, audacity will default to the 44100 
Hz project rate. 

 B.  Now let's say the 22050 Hz voice recording is imported first. In this 
case the project rate will be set at the lower sample rate. Realistically 



the difference is far too subtle to hear during playback, but some of the 
original signal information will be lost at export. To prevent this, 
change the project sample rate from the drop down menu at the 
bottom left of the screen to match the highest track sample rate. 

 C.  Finally, what if you need to copy a segment of audio from a 44100 Hz 
track and paste it into a 22050 Hz track? For this you will need to 
resample the lower rate track. To do so, highlight the track to resample 
by clicking anywhere on the track. Go to tracks > resample and 
select the target sample rate. Click Ok and Audacity will convert the 
track. 

         
   

Editing Audio Tracks in Audacity 
 

Making a Selection: Use the selection tool  to highlight a 
segment of audio. After making the selection press play, playback 
starts from the beginning of you selection area. To extend or shorten 
this selection, hold shift while clicking on a spot outside of the 
selection area to add, or inside the selection region to shorten. 

 
2.  Cut/Copy/Paste: To remove unwanted portions from your track highlight 

the region to remove and press delete. To cut and paste the selection 
press ctrl+x to cut (cmd+x on mac), position the cursor at the desired 
insert position and press ctrl+v to paste (cmd+v). If you make a 
mistake ctrl+z (cmd+z) will undo the last action. 

3.  Duplicating: You can also copy (ctrl+c) (cmd+c) a short segment from 
the original recording and paste it into a new track. To get a new blank 



track, go to tracks > add new > stereo track. Or, with the selection 
highlighted, go to edit>duplicate and your segment will be duplicated 
into a new track. 

 4.  Moving Audio: The  time shift tool is used to reposition audio 
within the track. With the time shift tool selected hold left click > and 
move the cursor left/right. This moves the entire track regardless of 
any area you might have highlighted. 

 5.  To move just a segment, you will first need to split the track. Position 
the selection tool at the point to split, go to edit > clip boundaries > 
split (cmd/ctrl+I). You can now use the time shift tool to move the 
newly detached segment independently. 

 A. Insert Silence: To remove a segment while maintaining the original track 
length, use insert silence instead of deleting the segment. With 
the portion to remove selected, go to Generate> Silence. This 
will flat line the track at the selected region. 

                
6.  Effects : To create a more subtle transition between audio and silenced 
portions use fade-in and fade-out located under effect. Highlight the 
amount of audio you would like to use for fade out. Go to effects > fade 
out. Audacity will apply the effect over the duration of your chosen 
segment. 
        



 
 Using this same technique, you can amplify the volume of a segment, 
create a wah wah effect, reverse the audio, etc. Interesting results can be 
achieved through duplicating the segment into a new track (as described in 
3 above) and applying separate effects to the copied pieces. 
7.  Converting Mono to Stereo: Recordings from monaural devices (such as 

the microphone in the DMC recording booth) will produce single 
channel audio tracks. To create a stereo pair, go to tracks > add new 
> stereo track. 

  

With the selection tool  , click anywhere in the original track and press 
ctrl+A (cmd+a) to select all, then ctrl+c (cmd+c) to copy. Now click in the 
newly created stereo track and press home to position the cursor at the 
beginning, now ctrl+v (cmd+a) will paste the mono track into the stereo 
track and automatically give you a left and right channel. 
A.  If you have unintentionally made a mono recording within a stereo track, 

you can split the left and right channels and delete the silent 
portion. Open the drop down menu next to the track title and 
choose split stereo track. The channels will now be separated 
and you can close the silent track. 



                 
  
 
10.  Increasing Volume: To increase the volume of a quiet track the 
easiest method to use is the gain slider beneath the track name. 
 

 
gain slider                                            output meter 
After making gain adjustments, play the track and keep your eye on the 
output meter, if the meter peaks out, it will leave red bars at the end. This 
means the track is too loud and will be distorted, adjust the gain back down 
until red no longer shows up in the output meter. 
 The gain slider increases volume for the entire track, to increase 

just a small segment, highlight the area with the selection tool 
and go to effect > amplify. 



                      

 
Noise Removal Via Audacity 
  
Noise Removal – is the way by which we can remove background noise 
from our recordings. 
  
Steps to remove Noise 
• Launch Audacity and open your audio 

       
       The screenshot shows the entire clip of 3 min duration. 



  
      2. Identify what part of your sound file is noise. For this “ZOOM IN” to 
your selection. Screenshot shows the Zoom Tool. 
          Click on the tool. Click on the audio file, the audio from 0 sec to 6 sec 
is zoomed in.  
  
                  

 
 
     3. To get Noise sample/Noise Profile – the clip from 3 sec to 4 sec is the 
white noise. Click on Selection Tool highlighted in screenshot. 
          Place your mouse at the start of your noise sample (i.e at 3 sec), 
then click and drag across the part of your file that has the noise in it (till 4 
sec).  
          It should be a part of the file that is only noise. 
    



 
  
                

 
  
     4. Next, from the menu, choose Effect - Noise Removal. 
         On the Noise Removal window that comes up, click Get Noise 
Profile to tell Audacity that the portion of the sound file you've selected is 
what you want to remove. 



                

 
      5. After you've set your noise profile, select the entire sound file by 
clicking on left panel 

      



      6. Then, choose Effect - Noise Removal... from the top menu again. 
You can adjust the amount of noise you want to remove by sliding the bar 
to the left or right. 
           Click on OK button at the bottom of the Noise Removal window. 
           Note: Click the Preview button to hear what your new file will sound 
like without the noise in it. 
               

 
  
      7. Setting the parameters 
2 Noise Reduction (dB): Controls the amount of volume reduction to be 

applied to the identified noise. Use the lowest value that reduces the 
noise to an acceptable level. Higher values than necessary may 
make the noise even quieter, but will result in damage to the audio 
that remains. 

3 Sensitivity: Controls how much of the audio will be considered as noise, 
on a scale of 0 (minimum) to 24 (maximum). Greater sensitivity 



means that more noise will be removed, possibly at the expense of 
removing some of the desired signal as well. Lower values may result 
in the appearance of Artifacts in the noise-reduced audio. Set this 
control to the lowest value that achieves effective noise removal 
without the introduction of Artifacts. 

4 Artifacts: These typically consist of random bursts of very short tones at 
random frequencies, sometimes called “musical noise”, “bird song” or 
“tinkly-bells”. 

• Frequency Smoothing (bands): Like sharpening or blurring a 
photo, the bigger the Hz the more blurred everything will sound, 
the smaller the number, the sharper. 

• Attack/decay time (secs): Attack/decay means how fast the noise 
reduction takes hold and lets go, either side of a desirable 
sound – a word or a sentence. 

      8. Remove the noise 
         The noise will be removed from your file, and this is how it will look. 
Notice the difference in peaks of static noise. 

              
  
     9. If you don't like how it sounds, you can choose Edit - Undo Noise 
Removal to undo your changes. 
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